大智慧安全买入逃顶副图指标

浏览 4612次浏览 来源:大智慧公式 编辑:神奇指标网 发布日期:2022-09-29


分享这个指标,买入逃顶的参考。


我个人是这样使用这个指标的,我交易风格是分仓滚动,以追涨热点与低吸反抽交替为主。

所以我做的品种不一定是热门股票,但是必定是热门板块里面的补涨风格。分仓是用来平摊人品,而且这样的回撤也会少一点,不会因为全信一个指标而堆在一个股票里,指标也是一种概率而已。只要你相信它,然后分仓操作,它会带给你回报的。

希望大家可以坚持下去,量变到质变的过程,就像春雨,是悄无声息的。在你都快不相信的时候,它来了。无数次失败后的反思,交流碰撞,慢慢建立个人的交易系统,形成稳定的盈利模式。

记住,再好的指标也要分仓去操作,这样你才会感受到它的魅力。

不要因为某只股票的失手就抛弃了它。


分享我的大智慧公式指标源码--副图


VAR1:=1;


VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);


VAR4:=LLV(LOW,5);


VAR5:=HHV(HIGH,4);


C1:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORFF00FF;


C2:(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF;


条件:=CROSS(C1,C2) AND C1<40;


条件0:=CROSS(C2,C1) AND C1>90;


TJ1:=CROSS(C1,C2);


TJ2:=CROSS(C2,C1);


TJ3:=CROSS(C1,C2) AND REF(C1,1)<20;


TJ4:=CROSS(C2,C1) AND REF(C1,1)>80;


DRAWTEXT(CROSS(C1,75),70,'危险区'),COLORBLUE;


DRAWTEXT(TJ3,65,'安'),COLORRED;


DRAWTEXT(TJ3,56,'全'),COLORRED;


DRAWTEXT(TJ3,47,'买'),COLORRED;


DRAWTEXT(TJ3,38,'点'),COLORRED;


DRAWTEXT(TJ4,85,'逃顶'),COLORYELLOW;


image.png


image.png

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享