神奇指标网
神奇指标网
  • 神奇指标

    真正超买超卖 大盘 源码 副图

    以下是真正超买超卖 大盘 源码 副图 传统指标告诉你进入了超买超卖区,那么真的进入了超买超卖区了吗?特别是在现在的行情 大盘在哪里才是超卖呢?偶然看大到这么一句话:【1】当一只股票当天的收盘股价的获利比例在0%——6%时,那么就是一个股票的超跌区。一只股票的获利比例在6%以下的时候,那么就是一个买入点。只要你在这个时候买入,就可以安心持股了。就算它第二天继续下跌,获利比例从5%变成4%也不用怕,因为它已经是超跌了,你现在要做的只是持股等待反弹。当然了,假如你买到一只股票的获利比例是接近0%时,那就几乎是完美了。 C/C++ Code复制内容到剪贴板{自定义数据调用指标} 获利盘:WINNER(C);{自定义数据统计要选平均,全部A股} {真正超买超卖} 真实超买超卖:SELFDATA('超买超卖')*100,COLORRED; 95; 80; 50; 20; 5;

    浏览9502次浏览
    2022-10-19 16:04
  • 神奇指标

    大智慧资金大盘 绝对挣钱的指标

    以下是大智慧资金大盘 绝对挣钱的指标 {资金大盘} 主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF,LINETHICK1;  CN1:=HHV(V,5);{5日最高量} CN2:=O>C;  CN02:=C>O;  CN03:=C=O;  CN04:=((SUM(V,5)/CN1));  CN05:=IF(CN04>0.3,1,0);{大资金} CN06:=IF(CN2 AND CN05,V,0);{大资金流出} CN07:=IF(CN02 AND CN05,V,0);{大资金流入} CN08:=IF(CN03 AND CN05,V,0);{不明流向大资金} VAR2:=LLV(LOW,35);  VAR3:=HHV(HIGH,21);  VAR4:=EMA((CLOSE-VAR2)/(VAR3-VAR2)*100,20)*0.998; 短线通道:20,COLORGREEN; 短线顶部:85,COLORFF00FF; 强弱分界:70,COLOR00FFFF;  DRAWTEXTREL(  10,10,'临界悬浮- 点评:注意买不亏'),COLOR555555; 短线:EMA(0.667*REF(VAR4,1)+0.333*VAR4,1);  STICKLINE(短线>=REF(短线,1),短线+0.5,短线-1,6,0),COLORRED,LINETHICK2;  STICKLINE(短线<REF(短线,1),短线+0.5,短线-1,6,0),COLOR00FF00;  STICKLINE(短线通道>短线,短线通道,短线,7,0),COLOR00FFFF,  LINETHICK3;  DRAWTEXT(CROSS(短线,短线通道) ,短线+1,'买不亏'),COLORFF00FF;  

    浏览739次浏览
    2022-09-05 09:38
  • 神奇指标

    通达信涨跌起落看大盘 个股可以看到大盘

    以下是通达信涨跌起落看大盘 个股可以看到大盘 通达信涨跌起落看大盘 个股可以看到大盘 涨跌起落看大盘 个股可以看到大盘 什么也不用说 看002269 1: 70,COLORWHITE; 30,COLORYELLOW; 总涨:=INDEXADV,COLORRED; 总跌:=INDEXDEC,COLORGREEN; 涨比%:=总涨/(总跌+总涨)*100,NODRAW,COLORYELLOW; 涨跌:MA(涨比%,5),COLORMAGENTA; 2: 总涨:INDEXADV,COLORRED; 总跌:INDEXDEC,COLORGREEN; 分界:800,COLORCYAN;

    浏览1442次浏览
    2022-09-05 09:38
  • 神奇指标

    猎杀大盘 大盘不好,当然要用大盘指标

    以下是猎杀大盘 大盘不好,当然要用大盘指标 猎杀大盘 大盘不好,当然要用大盘指标

    浏览8673次浏览
    2022-09-05 09:37
  • 神奇指标

    预祝春节金钻金牌公式三:乾坤NB买卖四合一(乾坤NB大盘 乾坤NB个股 乾坤NB期指 NB个股原版)

    以下是预祝春节金钻金牌公式三:乾坤NB买卖四合一(乾坤NB大盘 乾坤NB个股 乾坤NB期指 NB个股原版) 乾坤NB买卖实战心法   本人的所有指标包括技术,都是喜欢简单实用的,不喜欢搞些华而不实的东西,浪费大家彼此的时间!其实本指标买卖很清晰也很简单,主要说下 乾坤NB买卖个股版 的操作要点及注意事项!   乾坤NB买卖指标原理: 乾坤NB买卖目前主要是依据价格走势线性超跌超涨,价格心理价位超跌超涨,以及涨速超跌超涨,这几种算法综合在一起,对历史进行统计,得出的一种超跌超涨位置评估预测!主要是背离的原理!大家在后面的使用过程中,会慢慢的感受到这种体会的!   乾坤NB买卖操作细则:   低吸买入:分时个股出现红箭头后大家要等红箭头出现这一分钟结束,下一分钟开始,确定红箭头依然存在,可以考虑低吸买入操作。反之卖出也一样! 高抛卖出:分时个股出现绿箭头后大家要等绿箭头出现这一分钟结束,下一分钟开始,确定绿箭头依然存在,可以考虑高抛卖出操作。反之买入也一样!   出现红箭头后这一分钟结束开始,如果股价继续下跌,那么就等这波连续下跌跌完再低吸!反之卖出也一样!     乾坤NB买卖指标操作要点: 因为写这个指标的出发点是分时高抛低吸降低成本,大家没必要纠结于最低点提示或最高点提示,我认为,一个好的分时T+0指标,必须要信号均匀,提示买卖之后有差价!     以NB买卖个股原版为例给大家说一下具体操作要点! 一般来讲出现一个红箭头这种信号确定之后,不一定这个位置就是当天的最低点位置,但是,一般出现红箭头提示后,当天收盘前都会有相对应的高点出现!最好是在同一个价位区间附近,连续出现2个红箭头或3个红箭头,这种背离状态是非常厉害的,如果出现双买点背离后,80%会大涨,如果出现3买点背离后,95%以上会大涨!反之卖点背离也一样!   附件里有公式:乾坤NB大盘 乾坤NB个股 乾坤NB期指 NB个股原版,及使用方法--乾坤NB买卖实战心法.doc   下面给大家举例说明一下!  

    浏览9918次浏览
    2022-09-05 09:37
  • 神奇指标

    通达信保卫大盘 领航出击副图指标源码测试图

    以下是通达信保卫大盘 领航出击副图指标源码测试图 通达信公式保卫大盘副图 N:=13;  VAR1:=AMOUNT/VOL/100;  VAR2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;  VAR3:=SUM(AMOUNT,N)/VAR1/100;  VAR4:=DMA(VAR2,VOL/VAR3); 领航出击: (CLOSE-VAR4)/VAR4*100>-4.9;

    浏览5309次浏览
    2022-09-05 09:37
  • 神奇指标

    两线合一看大盘 源码、副图

    以下是两线合一看大盘 源码、副图 两线合一后是底。 源码如下: Var0:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; Var3:=SMA(Var0,3,1); Var1:=SMA(Var3,4,1)-10; Var4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100; Var5:=SMA(Var4,3,1); Var2:=SMA(Var5,4,1)-90; STICKLINE(REF(Var1,1)<Var1,Var1,REF(Var1,1),10,0),COLOR0000FF; 0, CIRCLEDOT; STICKLINE(REF(Var1,1)>Var1,Var1,REF(Var1,1),5,0),COLOR00ff00; STICKLINE(REF(Var2,1)>Var2,Var2,REF(Var2,1),10,0),COLOR0000FF; STICKLINE(REF(Var2,1)<Var2,Var2,REF(Var2,1),5,0),COLOR00ff00; 0,COLOR0000FF;

    浏览7106次浏览
    2022-09-05 09:36
  • 神奇指标

    猎杀大盘 大盘不好 当然要用大盘指标

    以下是猎杀大盘 大盘不好 当然要用大盘指标 猎杀大盘 大盘不好 当然要用大盘指标 分时幅图公式

    浏览772次浏览
    2022-09-05 09:36
  • 神奇指标

    搂搂抱抱顶底趋势幅图公式,很准的,特别对大盘 无未来

    以下是搂搂抱抱顶底趋势幅图公式,很准的,特别对大盘 无未来 搂搂抱抱顶底趋势幅图公式,很准的,特别对大盘 无未来 源码 Var1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50; Var2:=EMA(Var1,9); Var3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10; Var4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100; Var5:=SMA(Var4,13,8); 光阴:CEILING(SMA(Var5,13,8)); Var6:=SMA(Var3,21,8); 各自睡觉(竖): if(LONGCROSS(Var2,Var1*0.95,7) AND Var1>60,100,60),culor00ff00,stick,linethick2; 60,culor000000,stick,linethick2; 搂搂抱抱(横): if(光阴-Var6<-65,5,0),culorff00ff,circledot;0,circledot,culor000000; 开始打炮(竖): if(LONGCROSS(Var1,Var2*1.05,15) AND Var1<40,20,0),culorred,stick,linethick2; 0,culor000000,stick,linethick2; 高潮迭起(横): if(光阴-Var6>85,95,90),circledot,culor00ff00;90,circledot,culor000000; CEILING(SMA(Var5,13,8)),culorwhite; 90, POINTDOT; 0, POINTDOT; 中分线: 45, POINTDOT;

    浏览8949次浏览
    2022-09-05 09:35