神奇指标网

通达信分时伏击涨停 盘感好经常抓到大阳线和涨停

浏览 9372次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-19

以下是通达信分时伏击涨停 盘感好经常抓到大阳线和涨停

通达信公式源码概况:


指标类别:通达信公式


授权方式: 免费版


指标评级: ★★★★★


指标分类: 策略


画线方法: 副图

股友们最关心的是如何找信号.总结一下几点
 第一看81和83键.或者87键就是看5分钟涨幅发现信号回调均价线介入任何指标行情弱成功率都会降低.行情好失败的很少.涨停榜中经常占据一半是出信号的.而且信号出的也多弱势很少.
第二看领涨板块.找板块中信号股.比较好找一个板块中就那几十个.找刚翻红的.收大阳和涨停概率极大必须行情的配合.
第三关注自己自选股的股票信号.或者60涨幅排名中涨幅2点以下的个股信号多集中在这里面.
这个指标从反映来看老股民们用的特好.有的喜欢研究分时涨停图谱经验足.盘感好经常抓到大阳线和涨停.同样的指标可能有的陪有的赚.对新股民经验不足的最好模拟.不要轻易杀入.
量:=VOL;
TT:=BARSCOUNT(C);
均价黄:=SUM(C*V,TT)/SUM(V,TT);
量两步:=MA(V,5)>REF(MA(V,5),1) AND REF(MA(V,5),1)>REF(MA(V,5),2);
价两步:= C>=REF(C,1) AND REF(C,1)>REF(C,2);
量价同步:=C>均价黄 AND V>MA(V,5);
涨停量:=V>=REF(V,1)*2 ;
价创新高:=C>=HHV(C,0);
量创新高:=V>=HHV(V,0);
对昨日涨幅:=C/DYNAINFO(3)<=1.02;
涨停:=量两步 AND 价两步 AND 量价同步 AND 涨停量 AND  FINANCE(7)<30000000000 AND 价创新高  AND 量创新高 AND 对昨日涨幅;
DRAWTEXT_FIX(C>O,0.01,0.01,0,'
DRAWICON(涨停,HHV(量,0),1),COLORRED;
STICKLINE(涨停,量,1,2,0),COLORMAGENTA;
DRAWTEXT(涨停,HHV(V,0)*0.9,'伏击涨停'),COLORGREEN;

VV:=BARSSINCE(涨停)+1;
预警价:REF(C,VV-1);
今天收益:(DYNAINFO(7)-预警价)/预警价*100;

起爆时间:=REF(TIME/10000,VV);
预警分钟:VV-1;

首次放量:=REF(VOL,VV-1);
DRAWICON(预警分钟>=2,首次放量/2,13);

通达信分时伏击涨停 盘感好经常抓到大阳线和涨停

通达信分时伏击涨停 盘感好经常抓到大阳线和涨停

通达信分时伏击涨停 盘感好经常抓到大阳线和涨停

 

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论