神奇指标网
神奇指标网

通达信超级短线 追涨小能手副图/选股预警 源码

浏览 2479次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-20

以下是通达信超级短线 追涨小能手副图/选股预警 源码


通达信指标公式源码概况:


指标类别: 通达信指标公式


授权方式: 免费版


指标评级: ★★★★★


指标分类: 策略


画线方法: 副图


XA_1:=EMA(CLOSE,7);

XA_2:=EMA(XA_1,21);

XA_3:=100-90*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));

XA_4:=MA(100-MA(100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),34),6);

XG:CROSS(XA_3,XA_4) AND XA_1>XA_2 AND (C-L)/C*100 >=5 AND C>O;

通达信超级短线 追涨小能手副图/选股预警 源码

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论