神奇指标网
神奇指标网

通达信观察资金流 底背离 幅图公式

浏览 10241次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-10-17




以下是通达信观察资金流 底背离 幅图公式




观察资金流 底背离 幅图公式



可以观察资金流,出现与股价出现底背离,背离时间越长,后面涨越多。 出现顶部背离,就小心回调或者电梯咯。



公式源码



DP:=(HIGH+LOW)/2;

 AA:=MA(DP,5);

 BB:=MA(DP,33);

 AO:=AA-BB;

 M5:=MA(AO,3);

 M4:=EMA(AO,4),POINTDOT,COLORGREEN;

 M6:EMA(AO,6),POINTDOT,COLORGREEN;

 M7:EMA(AO,8),POINTDOT,COLORGREEN;

 M8:EMA(AO,10),POINTDOT,COLORGREEN;

 M9:EMA(AO,12),POINTDOT,COLORGREEN;

 M10:EMA(AO,14),POINTDOT,COLORGREEN;

 M11:EMA(AO,16),POINTDOT,COLORGREEN;

 M12:EMA(AO,18),POINTDOT,COLORGREEN;

 M13:EMA(AO,20),POINTDOT,COLORGREEN;

STICKLINE(AO>=M5,AO,M5,3,0),COLORRED;

STICKLINE(AO<M5,AO,M5,3,0),COLORGREEN;



观察资金流 底背离 幅图公式



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论