神奇指标网

绝对精品,抄底不求人.看主力吸筹指标

浏览 403次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是绝对精品,抄底不求人.看主力吸筹指标

RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
 K:=SMA(RSV,5,1);
 D:=SMA(K,3,1);
 J:=3*K-2*D;
 VAR2:=REF(LOW,1);
 VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
 VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
 VAR5:=LLV(LOW,30);
 VAR6:=HHV(VAR4,30);
 VAR7:=IF(MA(CLOSE,58),1,0);
 VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
 VAR9:=IF(VAR8>100,100,VAR8);
吸筹:STICKLINE(VAR9>-120,0,VAR9,6,1),COLORMAGENTA;
 AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
 AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
 AA5:=SMA(AA4,13,8);
 AA6:=SMA(AA3,21,8);
 DRAWTEXT_FIX(1,0.01,0.82,0,'看主力吸筹'),COLORRED;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论