神奇指标网

精准波段 高成功率 高收益

浏览 906次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是精准波段 高成功率 高收益

顶:=85;
 VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
 CC:=SMA(VAR5,20,1);
 CC1:=SMA(CC,5,1);
出击:IF((CROSS(CC,CC1) AND (CC1 < 顶) ),80,0);

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论