神奇指标网
神奇指标网

强势反转 真正的抓牛指标

浏览 5361次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是强势反转 真正的抓牛指标

强势反转 真正的抓牛指标

源码

H0:="MACD.MACD";
H3:=REF(H0,3);
H2:=REF(H0,2);
H1:=REF(H0,1);
MA13:=MA(C,13);
MA20:=MA(C,20);
AA:=H1>0 AND MA13>MA20 AND H3>H2 AND H2>H1 AND H0>H1 AND "MACD.DIF">0 AND "MACD.DEA">0;
AA1:=C/REF(C,1)>1.03 AND (H-C)/C*100<0.5;
AA AND AA1;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论