神奇指标网

通达信缩量回踩55均线 放量拉升公式

浏览 2303次浏览
标签: vol 买卖
来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是通达信缩量回踩55均线 放量拉升公式

通达信缩量回踩55均线 放量拉升公式

源码

N(5,100,43)
中:=MA(CLOSE,N); 上:=中 + 2*STD(CLOSE,N); 下:=中 - 2*STD(CLOSE,N);
金刚回踩:(REF(中,2)<REF(中,1) AND REF(L,1)<REF(中,1) AND REF(C,1)>REF(中,1) AND (REF(C,1)>O OR REF(C,1)=O)) AND (REF(中,1)<中 AND L<=中 AND C>中 AND (C>O OR C=O)) ;
 

 

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论