神奇指标网
神奇指标网

通达信最强中线 绝对准确抓到底部指标

浏览 4633次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是通达信最强中线 绝对准确抓到底部指标

通达信最强中线 绝对准确抓到底部指标

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
J1:=REVERSE(J);
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);

买点:CROSS(J,J1) AND AA;

STICKLINE(买点,0,30,12,0),COLOR0000FF;
STICKLINE(买点,30,60,10,0),COLORWHITE;
STICKLINE(买点,60,80,6,0),COLORYELLOW;
DRAWTEXT(买点,40,'最强中线!'),COLORFF00FF;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论