神奇指标网
神奇指标网

成交量 成交倍率 (源码 副图 通达信)

浏览 4336次浏览
标签: 私募 排序
来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是成交量 成交倍率 (源码 副图 通达信)

成交量 成交倍率 (源码 副图 通达信)

{成交量}
V,VOLSTICK,COLORFFFFFF;
LTP1:=V=HHV(V,20);
LTP2:=BARSLAST(FILTER(CROSS(0.8,LTP1),2))+1;
LTP3:=REF(V,LTP2);
量线:LTP3,COLORFFFF00;
成交倍率:V/REF(V,1),COLORFFFFFF,NODRAW;
换手率:V/(CAPITAL/100),COLOR00FF00,NODRAW;
量能:=(VOL+REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5))/3.3;
STICKLINE(V>量能 AND C>O,0,V,1,0),COLOR0085FF;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论