神奇指标网

通达信 小李飞刀简单金叉 副图指标

浏览 6012次浏览 来源:金叉指标公式 编辑:神奇指标网 发布日期:2022-10-28

通达信 小李飞刀简单金叉 副图指标


人们总认为交易有独到的秘诀,其实没有,即使最赚钱的交易策略其实也早就公开了,烂大街的。


坚守自己的底线和处理单子的一致性原则,盈利有时不是自己能决定的,也需要运气,这就是交易的魅力。不过所谓一致性就是你在任何时候都按照自己的规则做,不被别人和行情所左右则可以保持稳定性,盈利依靠于你的整个策略状况。


正所谓小李飞刀,不出手则已,一出手必然要击杀对手。为的就是一致性原则,坚定自己的策略,没有必中的机会绝不出手


公式:

RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

K:=SMA(RSV,9,1);

D:=SMA(K,3,1);

趋势:3*K-2*D,COLORWHITE,LINETHICK1;

IF(趋势>=REF(趋势,3),趋势,DRAWNULL),COLORRED,LINETHICK3;

IF(趋势< REF(趋势,1),趋势,DRAWNULL),COLORLIBLUE,LINETHICK1;

{阶段底:EMA(IF(L<= LLV(L,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(L,1),0),40,1),0),3)*10,STICK,COLORRED,LINETHICK2;}

DRAWLINE(D>=HHV(D,13),D,D<=LLV(D,13),D,1),COLOR00FF00;顶:100,COLOR00FF00;

强:80,COLORLIBLUE;

趋:50,COLORBROWN,DOTLINE;

底:20,COLORFFFF00;



image.png


image.png






神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论
    神奇指标提问

    求助编写

    神奇指标

    神奇指标

    神奇指标
    关注官方
    抖音号
    神奇指标抖音号