神奇指标网
神奇指标网

通达信主图细节做多止盈点

浏览 8424次浏览
标签: 成本 私募
来源:主图指标公式 编辑:神奇指标网 发布日期:2023-06-13

通达信主图细节做多止盈点

对于悟道的阐述,很多人讲了一大堆,其实都没有说到重点,他们往往以为悟道就是学会了一种技法,但其实,悟道其实很简单,就是稳定获利。这个稳定获利,换一个说法就是复利,至于复利的力量,你可能没有切身感受到,但是你基本上都会看到一些人在说这个复利的问题,不曾感受但有所耳闻是大多数人的常态,看了很多例子,包括复利的概念,包括复利是如何让资产以指数级上升,但是如何做到复利,却是很多人求之不得,也无法理解或者阐述清楚的东西。

在之前的帖子中,我给兄弟姐妹们讲过,在我经历了一年的翻倍、腰斩、翻倍、腰斩之后,我去苦苦追寻的东西,就是如何能够在我下一次赚大了之后,能够控制好回撤,等我下一次的大赚出现,如果我能够控制好在腰斩的时间段,我空仓,那么剩下的,就只剩下了翻倍-空仓-翻倍-空仓....如此循环,那么是不是就达到了稳定获利,是否就是复利,是否就是“悟道”了。

答案是肯定的,但是如果为了控制回撤,会舍去很多的机会,所以在实际的操作过程中,进攻性可能没有那么强了,我知道这个是因为防范了很多的回撤,才导致进攻性变弱的状况,但是资金的增长,缺并不慢。

我认为股票的博弈,是一场马拉松,不是竞速100,所以每天10个点,20个点,30个点的人,我不再羡慕了...我只做好自己看得懂的标,博弈看得懂的时段,看不懂的,风险比较大的情况下,我会降仓,会空仓,会休息。

所以慢慢的,我的曲线开始稳定了,那么这里面的核心,其实就是对于回撤的控制,这也是我在一次大亏之后,私信大佬,大佬告诉我的东西,当初没有能够理解,现在却深信不疑,可能也是因为当时没有那个心境,所以并不能理解罢了。

“悟道”其实离我们并不远,也不是什么稀奇的东西,当你垫着脚尖想要够到一些够不到的东西的时候,不妨放下心态,回头看看,也许身后的风景更加迷人和耀眼。


VAR1:=(4*CLOSE+LOW+HIGH)/6;
VAR2:=EMA(SLOPE(CLOSE,25)*20+CLOSE,73);
VAR3:=(2*CLOSE+LOW+HIGH)/5;
均价:EMA(VAR1,1),LINETHICK1;
买卖:EMA(VAR1,6),COLORBLUE,LINETHICK1;
动能:EMA(VAR1,14),COLORYELLOW,LINETHICK1;
多空:2*(买卖+动能)/4,COLORRED,LINETHICK1;
强弱:MA(CLOSE,38),COLORGREEN,LINETHICK1;
阻力:MA(CLOSE,73),COLORMAGENTA,LINETHICK1;
重压:MA(CLOSE,267),COLORCYAN,LINETHICK1;
DRAWICON(CROSS(动能,(均价*1.003)),(HIGH*1.01),8),LINETHICK2,COLORCYAN;
DRAWICON(CROSS(强弱,H),(HIGH*1.02),6),LINETHICK2,COLORGREEN;
DRAWICON(CROSS(L,强弱),(LOW*0.98),5),LINETHICK2,COLORYELLOW;
DRAWICON(CROSS(均价,(多空*1.002)),(LOW*0.98),7),LINETHICK2,COLORMAGENTA;
DRAWTEXT(CROSS(买卖,(动能*1.0045)),(LOW*0.98),'←加仓'),LINETHICK2,COLORMAGENTA;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWICON(CROSS(80,RSI) ,( HIGH*1.01),2) ,COLORBLUE;
DRAWICON(CROSS(RSI,22),(LOW*0.98),1),LINETHICK2,COLORMAGENTA; DRAWICON(CROSS(RSI,82.5),(HIGH*1.01),9),COLORBROWN;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论