神奇指标网
神奇指标网

通达信断趋势 东北望射天狼幅图公式 源码 无未来

浏览 1264次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-10-17




以下是通达信断趋势 东北望射天狼幅图公式 源码 无未来




断趋势 东北望射天狼幅图公式 源码 无未来



注意:

一、本指标没有使用任何未来函数,也没有调用任何未来数据,因此信号不会漂移。

二、具体使用方法如下

1.回踩前面必须见加速,此时介入,准确率非常高。

2.经过验证加速成功率75%

3.没信号不买

4.第一次回调

5.盘后选股



公式源码




MID:=REF(HIGH+LOW,1)/2;

CR1:SUM(MAX(0,HIGH-MID),30)/SUM(MAX(0,MID-LOW),30)*100,COLORSTICK;

加速:IF(EVERY(EMA(C,12)>EMA(C,50),20) AND REF(EVERY(CR1<200,20),1) AND CROSS(CR1,200),CR1,0);

回踩:IF(EVERY(EMA(C,12)>EMA(C,50),20) AND CROSS(200,CR1) AND EXIST(CROSS(CR1,200),7),400,200);



断趋势 东北望射天狼幅图公式 源码 无未来



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论