神奇指标网
神奇指标网

通达信琪新波段 牛市翻倍利器 副图、选股、源码、说明

浏览 5029次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-10-18




以下是通达信琪新波段 牛市翻倍利器 副图、选股、源码、说明




琪新波段 牛市翻倍利器 副图、选股、源码、说明



指标用法:

  1、该指标适用于市场中大多数漫牛个股,对于因重大利好或重组等因素快速拉升的疯牛个股忌用。

  2、红色持股,蓝色持币。牛市中最忌频繁换股、追涨杀跌,那样无疑于飞蛾扑火自取灭亡,坚定的持有一只股票做足波段是翻倍的必要条件。

  3、买入:当股价经过一段漫长下跌后渐渐走平股价不再创新低,蓝飘带转为红飘带为买入点,建议选择每股含金量大于0和人均持股大于5000以上的个股。

  4、卖出:当股价经过一段缓慢爬升后快速拉升股价不再创新高,出现明显的头部特征或结合其它技术指标综合判断为头部区域时为卖出点,并非要一定要等到红飘带转为蓝飘带时才卖出,否则利润可能会大幅缩水。

  5、本指标结合琪新牧牛主图指标,将会让你做足波段赚足钱,轻轻松松实现翻倍梦想。



{琪新波段副图指标};

牵牛线:=EMA(CLOSE,18)-EMA(CLOSE,200);

牛道:=EMA(牵牛线,15);

DRAWBAND(EMA(CLOSE,18)-EMA(CLOSE,200),RGB(185,20,30),EMA(牵牛线,15),RGB(0,100,100));

CROSS(牵牛线,牛道) {AND MA(C,5)>MA(C,10)},NODRAW,COLORYELLOW;

每股含金量:FINANCE(38)+FINANCE(32),NODRAW;

人均持股:INTPART(CAPITAL*100/FINANCE(8)),NODRAW;






选股指标:




{琪新波段选股指标};

牵牛线:=EMA(CLOSE,18)-EMA(CLOSE,200);

牛道:=EMA(牵牛线,15);

抓牛:CROSS(牵牛线,牛道);



琪新波段 牛市翻倍利器 副图、选股、源码、说明



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论