神奇指标网
神奇指标网

通达信金钻最佳启动点指标(副图 抄底 波段),抓住每一波盈利,盈利从20万到200万

浏览 2349次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-10-17




以下是通达信金钻最佳启动点指标(副图 抄底 波段),抓住每一波盈利,盈利从20万到200万




通达信专用指标指标最佳启动点,

指标指标只是你炒股理念,你不可能是万能的神,所以指标也不能是万能的。

即使任何人坚定看好的指标,或者是百分百成功率的指标,大家千万不要迷信,做事在人,成事在天,只求心安,唯此而已。



不含未来函数,信号不漂移,可靠性较好。

本次指标加密,不喜欢的可以绕过



注意看手指买点



DIF:EMA(CLOSE,9)-EMA(CLOSE,150),NODRAW;



DEA:EMA(DIF,12),NODRAW;



MACD:2*(DIF-DEA),COLORSTICK;



DIK:4*DIF-3*DEA,COLORYELLOW;



DED:=EMA(DIK,1),COLORGREEN;



IF(C>DED,DED,DRAWNULL),COLORRED,LINETHICK3;



IF(DED<=REF(DED,1),DED,DRAWNULL),COLORGREEN,LINETHICK3;



启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)



AND REF(MACD ,2)<REF(MACD ,3)



AND REF(MACD ,3)<REF(MACD ,4);



STICKLINE(启动点,8,MACD,2,0),COLORMAGENTA;



分界线:0,COLORFF00FF;



DRAWICON(启动点,20,11);



STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;



STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;



STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;



STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR40FF00;



STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR40FF00;



STICKLINE(MACD<=REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR40FF00;



STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR000055;



STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR000099;



STICKLINE(MACD>REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR0000BB;



STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.8,0),COLOR40FF00;



STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLOR40FF00;



STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,0.6,0),COLOR40FF00;



金钻最佳启动点指标(副图 抄底 波段),抓住每一波盈利,盈利从20万到200万



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论