神奇指标网
神奇指标网

通达信洗盘结束选股 你明天就用它赚钱

浏览 5328次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-10-18





公式源码



A1:=REF(C,1)>REF(C,2) AND REF(C,1)>REF(O,1);

A2:=REF(H,1)>1.02*REF(C,1);

A3:=C>0.8*(REF(H,1)-REF(C,1))+REF(C,1);

洗盘结束:A1 AND A2 AND A3 ;



洗盘结束<a href=选股 你明天就用它赚钱" data-href="" style=""/>



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论