神奇指标网

大起底公式,在黑色的12月,看看该公式的威力!大智慧、通达信、同花顺通用!

浏览 950次浏览
标签: 量比 boll
来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是大起底公式,在黑色的12月,看看该公式的威力!大智慧、通达信、同花顺通用!

大起底公式,在黑色的12月,该公式的威力无穷!
12月手中的股票跌了多少?
上图自己体会!
大智慧、通达信、同花顺通用!

{大起底附图公式}


GG:=REF(C,1)/O>=1.005 AND C/O>=1.04;

XTKYX:GG AND C>O AND C>REF(C,1);

ZDY:=C<O AND REF(C,1)/O>=1.035;

大起底:REF(ZDY,1) AND XTKYX;

STICKLINE(大起底,5,0,4,0),COLORFF80FF;


{大起底选股公式}


GG:=REF(C,1)/O>=1.005 AND C/O>=1.04;

XTKYX:=GG AND C>O AND C>REF(C,1);

ZDY:=C<O AND REF(C,1)/O>=1.035;

大起底:REF(ZDY,1) AND XTKYX;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论