神奇指标网
神奇指标网

通达信一脚踢出大黑马 选股公式

浏览 4054次浏览
标签: 均线 kdj
来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是通达信一脚踢出大黑马 选股公式

通达信选股指标 一脚踢出大黑马

JT1:=EVERY(REF(C,1)<REF(MA(C,120),1),30);
JT2:=EVERY(REF(MA(C,120),1)>REF(MA(C,60),1),30);
JT3:=REF(C,1)<MA(C,120) AND C>MA(C,120) AND O/REF(C,1)<1.09 AND V=HHV(V,20);
XG1:=COUNT(JT1 AND JT2,20) AND JT3;
MT1:=EVERY(REF(C,1)<REF(MA(C,60),1),30);
MT2:=EVERY(REF(MA(C,60),1)>REF(MA(C,30),1),30);
MT3:=REF(C,1)<MA(C,60) AND C>MA(C,60) AND O/REF(C,1)<1.09 AND V=HHV(V,20);
XG2:=COUNT(MT1 AND MT2,20) AND MT3;
XG:XG1 OR XG2;


神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论