神奇指标网
神奇指标网

同花顺底顶转向副图源码

浏览 9502次浏览 来源:同花顺公式 编辑:神奇指标网 发布日期:2022-09-05

以下是同花顺底顶转向副图源码

MA1:EMA(CLOSE,12),color00ff00;
 MA2:EMA(CLOSE,50),colorred ;
顶:MA(CLOSE,30) + 2*STD(CLOSE,60), coloryellow,POINTDOT, linethick2 ;
底:MA(CLOSE,30) - 2*STD(CLOSE,60) ,coloryellow ,POINTDOT, linethick2;
 STICKLINE(MA1>MA2,MA1,MA2,1,0),colorFF66FF ;
 STICKLINE(MA2>MA1,MA1,MA2,1,0),color00FF00 ;
 DRAWICON(MA2-MA1>0 AND MA1/LOW>1.15,LOW,1);
 DRAWICON(MA1-MA2>0 AND HIGH/MA1>1.15,HIGH,2);
转向:ZIG(3,10), colorFF3300


神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论