神奇指标网

高挂阴---大智慧通达信选股指标,原创无未来

浏览 1973次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是高挂阴---大智慧通达信选股指标,原创无未来

再次送上个人原创指标:高挂阴之次日突破
{高挂阴之次日突破选股指标------大智慧、通达信通用}
形态特点:高挂阴倍量 + 次日突破高挂阴最高价
挂高阴:这里讲的挂高阴为高开收阴线,或者高开收T形阳线。
用法:注意选出的票K线所处的位置,均线排列等情况进行删选操作,低位多头为佳。

{高挂阴之次日突破选股指标------大智慧、通达信通用}
形态特点:高挂阴倍量 + 次日突破高挂阴最高价
挂高阴:这里讲的挂高阴为高开收阴线,或者高开收T形阳线。
A1:=REF(O,1)>REF(H,2) AND C>REF(H,1);
A2:= REF(H,1)=REF(HHV(H,10),1) AND REF(V,1)/REF(V,2)>=2;
A3:=REF(C,1)<REF(O,1) AND REF(O,1)=REF(H,1);
A33:=REF(C,1)=REF(O,1) AND REF(H,1)=REF(C,1) AND REF(L,1)<REF(C,1);
A333:=REF(C,1)=REF(H,1) AND REF(O,1)>REF(L,1)AND REF(H,1)/REF(O,1)<1.01;
XG:A1 AND A2 AND (A3 OR A33 OR A333);
{高挂阴多日突破指标待编写后公布给大家}

 

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论