神奇指标网
神奇指标网

拉升逃顶,只做主升(钻石恒久远 一颗永流传)

浏览 6385次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2022-11-03




以下是拉升逃顶,只做主升(钻石恒久远 一颗永流传)




拉升逃顶,只做主升(钻石恒久远 一颗永流传)



另外补了个红码进去,就是那钻石,如果比前面那颗高的话,当日追涨成功率还是很高的。



你如果要问我这东西怎么用,我只能说这东西就是这么用的。如果还不明白请在论坛找找 (拉升逃顶) 很多人发过的





VAR1:=(HIGH+LOW+CLOSE*2)/4;

VAR2:=EMA(VAR1,21);

VAR3:=STD(VAR1,21);

VAR4:=((VAR1-VAR2)/VAR3*100+200)/4;

VAR5:=(EMA(VAR4,89)-25)*1.56;

VAR6:=EMA(VAR5,5)*1.22;

VAR7:=EMA(VAR6,3);

VAR8:=3*VAR6-2*VAR7;

VAR1A:=IF(CROSS(VAR6,VAR8) AND CROSS(VAR7,VAR8) AND CROSS(VAR7,VAR6),1,0);

VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);

VAR1C:=EMA(VAR1B,21);

VAR1D:=(VAR1B-VAR1C)*10;

VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);

游资:=IF(VAR1D>0.015,VAR1F,0)/45,COLORMAGENTA;

STICKLINE(VAR1D>0.015,VAR1F/45,0,1,0),COLORRED,;

VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);

VAR10:=EMA(VAR9,13);

VAR11:=2*(VAR9-VAR10);

资金:POW(VAR11,3)*0.1+POW(VAR11,1),COLORYELLOW,LINETHICK2;

强弱分界:0,COLORGREEN;


SSS:=9; LLL:=34;



DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,200);

AA:=(DIF-DEA)*2;

黄金钻信号:=IF(AA<0,0,AA*AA),LINETHICK3,,COLORRED;



DIF1:=EMA(CLOSE,9)-EMA(CLOSE,34);

DEA1:=EMA(DIF1,200);

AAA:=(DIF1-DEA1)*2;

启动引导线:=IF(AA<0,0,AAA*AAA),LINETHICK2,COLOR0055FF;



红码:=MA(CLOSE,15)+2*STD(CLOSE,15),LINETHICK2,COLOR0055FF;

XX:=EMA(C,5),LINETHICK2,COLORGREEN;

DRAWICON(C>红码 AND C>=O ,资金,26);






拉升逃顶,只做主升(钻石恒久远 一颗永流传)











神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论