神奇指标网
神奇指标网

通达信波段杀庄无未来副图

浏览 5482次浏览 来源:副图指标公式 编辑:神奇指标网 发布日期:2022-11-16

通达信波段杀庄无未来副图

砍庄刀顾名思义就是对庄动手,灵活判断主力意图,一旦多图发动,即出刀。一鼓作气,再而衰,三而竭。主力也是一样,一段行情中,肯定有反复的波段,但是只要根据指标判断出主力是否力竭,开始盘跌即可收刀走人。

有时候你选好股,觉得很有短线交易价值,但是股价迟迟不动,为什么没有资金去做它呢。那是因为大资金买股比你更讲究时机,也更讲究确定性。底下要不到筹码,封住涨停筹码要够了,还要顾及明天的承接,主线和分支的关系要照顾,既要围绕主流又要做好切换,要维护自己的江湖地位,也要局部战役全身而退,这些矛盾都是这个市场生态中不同的体量资金需要考虑的,而1000万以内的资金分仓做,根本不需要考虑这些,所以说为什么只有结构性大热点,牛市才能成就亿级资金,因为仓位。深刻理解主力仓位试理解大资金的行为逻辑的开始。

分享源码:

砍庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),4),COLORRED;

杀庄刀:(SUM(EMA((C+L)/2,2)/2.98,3)),COLORRED;

钉庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),8),COLORFFFFFF;

STICKLINE(钉庄刀<杀庄刀,杀庄刀,钉庄刀,0.1,0),COLORFF972F;

STICKLINE(砍庄刀<杀庄刀,杀庄刀,砍庄刀,1,1),COLORYELLOW,LINETHICK1;

上轨:=SMA(HIGH,21,2)*1.05,COLORGREEN;

下轨:=0.8* SMA(LOW,21,2)*0.95,COLORYELLOW;

中轨:=0.8* SMA(LOW,5,1),COLORFF00FF;

趋势:=0.8* SMA(CLOSE,2,1),COLOR00FF00;

波段买入:IF(CROSS(趋势,中轨),上轨*1.03,中轨)*0.87,COLORYELLOW;

领头羊:=IF(CROSS(趋势,上轨),上轨*1.10,下轨)*0.8,COLORDDDDDD;

DT:LLV(波段买入,3),COLOR00BB00;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论