神奇指标网
神奇指标网

通达信成功率70%轻松买卖副图

浏览 14081次浏览 来源:副图指标公式 编辑:神奇指标网 发布日期:2023-09-08

通达信成功率70%轻松买卖副图


其实股道至简,形态就是内在的反映,你完全可以试着放弃所有你学到的技术理论,单纯地看K线图的形态,是上升通道或刚从下降通道反转向上或平台刚突破的股票都可以介入,股海博奕,贵在胜率,平台整理时,股票上下机率各半,无异于赌徒押注,不宜介入。个股处于下降通道时惯性向下的机率大于50%,因此连赌徒押注都不如,更不可介入!其实股民赢利唯一的选择就是做上升通道的股票,坚决放弃,可能既输时间又输钱的平台整理和下降通道的个股!

天道酬勤,而股道至简,每个人看盘的时间与精力有限,也许他们翻阅指标时,机会已然错过。我认识很多很了不起的操盘手,他们舍去了各种看盘软件,最后还是用上了钱龙,最简单的东西!也许炒股真的是一个返朴归真的过程,当你有意识地弃繁从简,有意识地放弃你所学的一切时,你已经是个高手了!


TYP:=(HIGH + LOW + CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),LINESTICK,COLORRED,LINETHICK2;
STICKLINE(CCI,30,1,2.3,1),COLORBROWN ;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
K1:=(SMA(RSV,3,1)-50)*4;
VAR1:=REF(J,1)< 0 AND J>0;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
VAR10:=VAR9>0.1;
VAR11:=K1<=-100;
B:=CROSS(CCI,-200) AND CCI>REF(CCI,1);
S:=CROSS(200,CCI) AND CCI< REF(CCI,1) AND C<=REF(C,1) AND H<=REF(H,1);
XG:=FILTER(VAR1 AND VAR10 AND VAR11,40) OR B;
STICKLINE(XG,0,10,3,0),COLORFF00FF;
STICKLINE(XG,10,20,3,0),COLOR00FFFF;
STICKLINE(XG,20,30,3,0),COLORRED;
DRAWICON(XG,32,34);
DRAWICON(XG,14,30);
STICKLINE(S,0,10,3,0),COLORBLUE;
STICKLINE(S,10,20,3,0),COLOR00FFFF;
STICKLINE(S,20,30,3,0),COLORGREEN;
DRAWICON(S,32,35);
DRAWICON(S,14,29);


神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论