神奇指标网
神奇指标网

通达信北极星真实成交量指导

浏览 2969次浏览 来源:副图指标公式 编辑:神奇指标网 发布日期:2023-11-27

通达信北极星真实成交量指导

怎样才能再股市赚钱

股市分成高中低三层,对应地板、支柱、天花板。地板时基础,支柱时建立在地面上,顶住天花板。在股市中具体就是市场,板块,个股。

市场就是地板,地板硬,房子才能立得住。

板块就是支柱,支撑起整个房子。支柱有很多根,断了一根,有其他的硬就行。但是如果全断了,房子也就塌了。

个股就是天花板,是成果,是梦想。你想要赚钱,其实就是收割别人的梦想,截断别人的信仰。

天花板,我们借龙头的力;支柱,我们借板块的力;地板,我们借市场的力; 如果市场不好,尽早离场观望。


VAR1:=C-REF(C,1);
VAR2:=O-REF(O,1);
VAR3:=H-REF(H,1);
VAR4:=L-REF(L,1);
VAR5:=(3*VAR1+VAR2+VAR3+VAR4)/6;
天狼:MA(VAR5*vol,14),NODRAW;
增幅:(天狼-REF(天狼,1))/REF(天狼,1),COLORRED,NODRAW;
STICKLINE(天狼>0,天狼,0,2,0),COLORRED;
STICKLINE(天狼<0,天狼,0,2,0),COLORBLUE;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论