神奇指标网
神奇指标网

同花顺主力牛散分层资金分析

浏览 10423次浏览 来源:同花顺公式 编辑:神奇指标网 发布日期:2023-10-09

同花顺主力牛散分层资金分析

我们必须适应市场的方向。我们必须研究市场产生的新事物。只有朝着正确的方向努力,你才能成为时代的潮流引领者,更容易地赚钱。

只要你在市场上生存了一天,你就必须接受市场的变化。如果你的行业发生了变化,你不知道如何学习和应用,你最终会进入一个死胡同。每一个参与市场的优秀人士都不应该有自己的过度偏好。有时偏好是优势,但当时代发生变化,以前的模式不再适用时,偏好将成为你的限制和陷阱。

在市场面前,最好的态度是没有偏好。一切都只是为了找到市场,跟随市场。你要做的就是赢钱。

大多数时候,我们开仓后最需要的是耐心。因为主力建仓是从反复磨底的时候开始的,所以不要妄想第二天买的时候马上拉板,有但是概率小。跟庄最重要的是敢买,敢跟,有耐心。一次完成的主要布局基本需要3个月以上,所以要耐得住寂寞。无论是策略还是计划,一旦实施,都必须严格执行,因为只有在场外制定策略时,才能相对客观。你可以很好地理解这种认知层次。


庄筹估算:EMA(WINNER(C)*70,3),color0000ff;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),color009900,linethick2;
Va:=散筹估算-庄筹估算;
筹码锁定:IF(Va>-50,Va,-49),colorFFBB00,linethick2;
动态底部:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*5,3),coloryellow,linethick1;
STICKLINE(动态底部>0,-1.2,动态底部*0.94,8,0),coloryellow;
庄筹估算,LINETHICK2,colorred;
A1:=SUM(AMOUNT,3)/SUM(VOL,3)/100;
A2:=SUM(AMOUNT,8)/SUM(VOL,8)/100;
A3:=SUM(AMOUNT,21)/SUM(VOL,21)/100;
DIFF:= EMA(CLOSE,12) - EMA(CLOSE,26),colorwhite;
DEA:=EMA(DIFF,9),coloryellow;
白色: SMA(HIGH,21,2)*1.05,colorwhite;
黄色: SMA(LOW,21,2)*0.95,coloryellow;
粉色: SMA(LOW,5,1),colorred;
绿色: SMA(CLOSE,2,1),colorgreen;
DRAWTEXT(CROSS(绿色,粉色),白色*1.0,'波段买牛'),colorred;
DRAWTEXT(CROSS(绿色,白色),白色*1.10,'卖头牛'),color66aaff;


神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论