神奇指标网
神奇指标网

主力散户线指标公式【短线 散户线 主力线 趋势】

浏览 2363次浏览
标签: boll 逃顶
来源:通达信公式 编辑:神奇指标网 发布日期:2022-09-05

以下是主力散户线指标公式【短线 散户线 主力线 趋势

主力散户线指标公式
 自己用过很多公式,就这个公式最经典!极力推荐!

当黄色主力线与绿色散户线金叉时,为买点!

=====主力散户线===========
 {短线:"KDJ.J"(5,3,3),COLORAAAAAA;}
散户线: 100*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60)),LINETHICK2,COLOR00FF00;
 RSV30:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
 K30:=SMA(RSV30,5,1);
 D30:=SMA(K30,3,1);
 J30:=3*K30-2*D30; 主力线:EMA(J30,6),COLORYELLOW,LINETHICK2;
 RSV21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
 K21:=SMA(RSV21,13,8);
趋势:CEILING(SMA(K21,13,8)),COLORRED,LINETHICK1;
 0;20;50;80;100;

神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论