神奇指标网
神奇指标网

通达信绝对强爆副图看顶底

浏览 11963次浏览
标签: 主力 dmi
来源:通达信公式 编辑:神奇指标网 发布日期:2023-07-04

通达信绝对强爆副图看顶底


我一般比较会去关注两市的成交量,成交量多少决定了当下的市场风格


缩量的时候,不适合做大票格局,不适合做长线,僧多粥少

缩量的时候,适合炒妖,适合抱团


抱团都是有辨识度的那些,都不需要你怎么费力去找股票,大家都知道的那一些。辨识度如果是需要你很仔细复盘才能找出来的就不用看,尤其是成交量小的,很容易被一两个资金左右的票,要等到他换手出来有了辨识度再去。


再重复一下:缩量行情不要做长线,大票不要格局


每天时刻提醒自己操作有两做两不做!!做上涨通道和趋势反转上升的板块和个股!不做下行通道和高位放量滞涨的板块和个股!尽量不参与横盘整理阶段的板块个股!

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

阶段卖出:=3.2,COLORCYAN;

STICKLINE(C>0,3.2,3.2,1,1),COLORFF1199;

趋势线:EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);

清仓卖出:3.5,COLOR0088FF;

STICKLINE(趋势线>REF(趋势线,1),趋势线,REF(趋势线,1),2,1),COLORRED;

STICKLINE(趋势线<=REF(趋势线,1),趋势线,REF(趋势线,1),2,1),COLORGREEN;

底部介入:0.2,COLORGREEN;

STICKLINE(C>0,0.60,0.60,1,1),COLORLIMAGENTA;

STICKLINE(C>0,0.50,0.50,1,1),COLOR1AFFFF;

强弱分界线:1.75,POINTDOT,LINETHICK2,COLORFF80FF;

数值:=趋势线,COLORA8A8A8;

STICKLINE(趋势线>REF(趋势线,1)AND 趋势线>3.49.8,趋势线,REF(趋势线,1),2.5,0)COLORYELLOW;

STICKLINE(趋势线<=REF(趋势线,1)AND REF(趋势线,1)>3.49.8,趋势线,REF(趋势线,1),2.5,0)COLORGREEN;

STICKLINE(趋势线<0.5,趋势线,REF(趋势线,1),2.5,0),COLOR0080FF;

STICKLINE(趋势线<=REF(趋势线,1) AND REF(趋势线,1)<0.5,趋势线,REF(趋势线,1),2.5,0),COLOR0080FF;

DRAWTEXT(CROSS(数值,0.50),2.5,'异'),COLORYELLOW;

DRAWTEXT(CROSS(数值,0.50),1.3,'动'),COLORB47DFF;

买:CROSS(数值,0.50)COLORGRAY,STICK;

入:CROSS(0.20,数值)COLORWHITE,STICK;

低:=XMA(XMA(L,25),25)-(XMA(XMA(H,25),25)-XMA(XMA(L,25),25));

YM:=EMA(SLOPE((CLOSE+HIGH+LOW)/3,24)*20+(CLOSE+HIGH+LOW)/3,48);

选股1:CROSS(低,YM) AND CROSS(数值,0.50),COLORYELLOW;

STICKLINE(选股1=1,4,3,1,0);

公式提示:

副图区域用颜色线分割了不同的价格区间,分别代表股票当前趋势的强弱。

通常建议只做底部介入,叠加异动准确率更高。



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论