神奇指标网
神奇指标网

通达信红线金叉风险提示

浏览 2709次浏览 来源:金叉指标公式 编辑:神奇指标网 发布日期:2023-01-20

通达信红线金叉风险提示


短线炒手第一原则,弱市不做。无论水平多高的短线炒手,只要做不到这一点,都逃脱部了亏损的命运。市场上有很多水平、经验、盘感都有过人之处的高手,大部分的利润回吐都是没有做好这一点。

我们短线资金再遇到大跌,特别市在单边下跌的时候,对我们来说,基本上是毫发无伤的。因为我们的模式就是不长时间持股,在大跌中不会亏钱。

每轮行情的实质就是场外资金蜂拥而来,呼啸而去。股票市场遵从的是生成发展,适者生存,弱者淘汰。这是自然界的大道。是真理,于道德无关。

股票利润的来源不是从你争我夺的收割中获益的,利润来自对价值的发掘,对人性的纠错。

股市最不缺的就是机会,再绝望之时一根大阳线就能扭转乾坤,行情不好时切勿短线乱打,这是让你回归赤贫的捷径,提高自己的判断力和定力,别无他途。



Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK3;
DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),COLORGREEN;
DRAWTEXT(顶A=50,45,'快逃'),COLOR00FF00;
金叉: CROSS(长趋势,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论