神奇指标网
神奇指标网

通达信主图BS左侧低点入场

浏览 11323次浏览 来源:通达信公式 编辑:神奇指标网 发布日期:2023-07-01

通达信主图BS左侧低点入场

金融操作的艺术和技术有很大的差别,技术是模仿别人,艺术是模仿自己,找回自己。只有找回自己才能管理自己,尤其高杠杆化的金融操作,管住自己更为重要。所谓自胜者强,就是要能管理自己,战胜自己的贪心与恐惧,就像巴菲特所说的,当别人贪心时我要恐惧,当别人恐惧时,我要贪心。只有管好自己的人,才能战胜贪心与恐惧,并反过来运用它。所谓反者道之动,弱者道之用,巴老是深谙其中三昧。

艺术是痛苦中的自由,是苦海中的莲花,只有清净心的人才能六根清净,放光动地。但清净心不是你想要就能得到,只有经过清规戒律的修

持之后,清净心才会现前。有了清净心,才有大智慧,有了大智慧才有心灵自由。道德经说,致虚极,守静笃,吾心以观复。就是透过虚静的大智慧,来溶入宇宙的自然法则,而不是站在自然法则之外去分析,评论它。一旦站在自然法则的外面,你就永远只是个局外人。很多人在研究真理,但耶稣说我就是真理。这二者的差别真是太大了,一旦体悟到我就是真理,而不是我去研究真理,那么真正的心灵自由才有可能。


VAR1:=(4*CLOSE+LOW+HIGH)/6;
VAR2:=EMA(SLOPE(CLOSE,25)*20+CLOSE,73);
VAR3:=(2*CLOSE+LOW+HIGH)/5;
均价:EMA(VAR1,1),LINETHICK1;
买卖:EMA(VAR1,6),COLORBLUE,LINETHICK1;
动能:EMA(VAR1,14),COLORYELLOW,LINETHICK1;
多空:2*(买卖+动能)/4,COLORRED,LINETHICK1;
强弱:MA(CLOSE,38),COLORGREEN,LINETHICK1;
阻力:MA(CLOSE,73),COLORMAGENTA,LINETHICK1;
重压:MA(CLOSE,267),COLORCYAN,LINETHICK1;
DRAWICON(CROSS(动能,(均价*1.003)),(HIGH*1.01),8),LINETHICK2,COLORCYAN;
DRAWICON(CROSS(强弱,H),(HIGH*1.02),6),LINETHICK2,COLORGREEN;
DRAWICON(CROSS(L,强弱),(LOW*0.98),5),LINETHICK2,COLORYELLOW;
DRAWICON(CROSS(均价,(多空*1.002)),(LOW*0.98),7),LINETHICK2,COLORMAGENTA;
DRAWTEXT(CROSS(买卖,(动能*1.0045)),(LOW*0.98),'←加仓'),LINETHICK2,COLORMAGENTA;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWICON(CROSS(80,RSI) ,( HIGH*1.01),2) ,COLORBLUE;
DRAWICON(CROSS(RSI,22),(LOW*0.98),1),LINETHICK2,COLORMAGENTA; DRAWICON(CROSS(RSI,82.5),(HIGH*1.01),9),COLORBROWN;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论