通达信金叉提示波段进攻公式

浏览 7610次浏览
标签: vol 长线
来源:金叉指标公式 编辑:神奇指标网 发布日期:2022-09-28

通达信金叉提示波段进攻公式


指标不是万能100%精准,有些需要自己优化,配合其他指标信号更稳定。

本人常用的这个金叉指标与多头趋势出现信号更精确,反应时间和入场时间都比普通指标要快和准确。虽然指标简单,但还是非常不错的!源码奉上有朋友要选股指标也一并分享吧

 

VAR1:=MA(L,2);
JS:IF(VAR1 > REF(VAR1,1),VAR1,REF(VAR1,BARSLAST(VAR1 >REF(VAR1,1)))),LINETHICK1,COLORGREEN;
AA:REF(JS,1);
金叉:= CROSS(JS,AA);
DRAWICON(金叉,L,1);

 image.png


神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享