神奇指标网
神奇指标网

大智慧红色启动带入场副图

浏览 2115次浏览
标签: vol 分时
来源:副图指标公式 编辑:神奇指标网 发布日期:2022-12-05

大智慧红色启动带入场副图

是什么力量能让自己知道而做不到呢?究竟是什么神秘的力量在阻挡自己的言行不一致呢?到后来手机电脑全关了,交易也停止了,想让自己静下来,带上隔音耳塞,一个人关在房间里除了吃睡上厕所,就是想找到让自己信服满意的答案,期间不断看世界上最神奇的24堂课和亚当理论,还有好几次想过去寺庙拜佛,请教那些修心大师,由于疫情和其它原因也没去成,随着时间和对问题的不断思考,终于让自己信服的答案浮出水面了。

正是因为心里有纠结,有迷茫,才会有行动的反抗,正是因为那个一直早就知道的知道,迷失了我自己,我原以为自己啥都知道,其实我啥都不知道,只是知道了表象,对真相一无所知,也就是我的认知不够,只有对行情,对交易的真正懂得了其本质,自然就会引领你去做正确的交易,知道和懂得相差很远很远,当你真正通透了行情,交易和做交易三者之间的关系时,多空就像呼吸一样简单,止损就像开车踩刹车一样顺畅,当你正确的理解了它们并且还正确实践运用了它们,你一定是稳定盈利的,没有例外。没有稳定盈利一定是三者之间的某个环节或者两个环节认知不够,有些人也称为心态,资金管理和交易系统。这个无穷大的信心和力量到底来至于哪里呢?客观透彻的理解,我花了足足半年时间,虽然那半年没有赚一分钱,但是收货却是我这辈子最大的。希望你早日去体验成功交易的快乐,你想成为什么样的人就能成为什么样的人,祝大家交易顺利。


其实大智慧的指标公式适用性是最广的。

简单分享一个副图指标:

启动线:SUM(EMA((C+L)/2,2),5)/10.158,colorred;
平衡线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,4),colorgreen;
平台线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,10),colorblue;
强弱线:EMA(启动线,21),coloryellow;
STICKLINE(平台线<启动线,启动线,平台线,0.1,0),COLORFFccaa;
STICKLINE(平衡线<启动线,启动线,平衡线,0.1,0),colorred;
Var1:=2*MA(LLV((C+L)/2,8)*1.1,13)-EMA((C+L)/2,3)-((C+L)/2)*0.1;
Var2:=IF((EMA((C+L)/2,3)-Var1)*5>0,POW((EMA((C+L)/2,3)-Var1)*5,2)/10,-1*POW((EMA((C+L)/2,3)-Var1)*5,2)/10);
Var3:=IF(Var2>0,Var2-0,0);
STICKLINE(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),
强弱线,强弱线+0.2,4,0),COLORFFAACC;
DRAWTEXT(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),
强弱线+0.35,'注意'),LINETHICK3,COLORFFAACC;



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论