神奇指标网
神奇指标网

同花顺万哥均线私募强势股回调主图

浏览 5991次浏览 来源:热门指标公式 编辑:神奇指标网 发布日期:2023-01-18

同花顺万哥均线私募强势股回调主图


掌握市场的根本,胜利接踵而至;如果被别人掌握了根,就会失败。买卖那一刻的冷静不仅是对股票走势的信心,更是自身境界的体现。小资金做大需要一些天赋和理解,不是每个人都能做到。短期内可以做到的核心是,首先,如果你的模式是正确的,你就不能没有模式,也不能走弯路。你需要不断地尝试和犯错误,比如经常看你的交割单,哪些赚了钱,哪些赔了钱,你需要不断地纠正和调节自己。


我们必须适应市场的方向。我们必须研究市场产生的新事物。只有朝着正确的方向努力,你才能成为时代的引领者,更容易地赚钱。只要你在市场上生存了一天,你就必须接受市场的变化。如果你的行业发生了变化,你不知道如何学习和应用,你最终会进入死胡同。每一个参与市场的优秀人士都不应该有自己的过度偏好。有时偏好是优势,但当时代发生变化,以前的模式不再适用时,偏好将成为你的限制和陷阱。


强势股:16日开十分一仓,如果破,在32日线补十分一,弹到16日线出场,再破32线,在64日线补,弹到32日线出。

前提:大盘在16日线上.个股特别是创新高后的回落,找上涨波幅度要大,量要放大。整根线跌到16日前不能中间有反弹,要单波直跌。"

该强势股做法的要点在于选股和时机的把握,选股一定要根据上述条件筛选。其次一定是要按照具体的均线做对应的仓位调整。 这样做有优有劣,大家也可以根据自身性格进行改进,不过既然是私募大哥给我分享出来,必然是这个条件即最优解,所以不断选股操作并复利就行了。

弄好了指标大家可以在软件上翻下前期的强势股,观察位置和力度。


U8:=SUM(VOL*CLOSE,8)/SUM(VOL,8);
UU8:=IF(U8<=0,CLOSE,U8);
MS8:UU8,colorblack;
DRAWTEXT(ISLASTBAR,MS8,'8'),ALIGN0,SHIFT2,colorblack;
U16:=SUM(VOL*CLOSE,16)/SUM(VOL,16);
UU16:=IF(U16<=0,CLOSE,U16);
MS16:UU16,coloryellow,LINETHICK1;
DRAWTEXT(ISLASTBAR,MS16,'16'),ALIGN0,SHIFT2,coloryellow;
U32:=SUM(VOL*CLOSE,32)/SUM(VOL,32);
UU32:=IF(U32<=0,CLOSE,U32);
MS32:UU32,colorred,LINETHICK1;
DRAWTEXT(ISLASTBAR,MS32,'32'),ALIGN0,SHIFT2,colorred;
U64:=SUM(VOL*CLOSE,64)/SUM(VOL,64);
UU64:=IF(U64<=0,CLOSE,U64);
MS64:UU64,COLORCC9900,LINETHICK2;
DRAWTEXT(ISLASTBAR,MS64,'64'),ALIGN0,SHIFT2,COLORCC9900;
U128:=SUM(VOL*CLOSE,128)/SUM(VOL,128);
UU128:=IF(U128<=0,CLOSE,U128);
MS128:UU128,COLOR6666CC,LINETHICK1;
DRAWTEXT(ISLASTBAR,MS128,'128'),ALIGN0,SHIFT2,COLOR6666CC;
U256:=SUM(VOL*CLOSE,256)/SUM(VOL,256);
UU256:=IF(U256<=0,CLOSE,U256);
MS256:UU256,LINETHICK1;
DRAWTEXT(ISLASTBAR,MS256,'256'),ALIGN0,SHIFT2,colorwhite;
U512:=SUM(VOL*CLOSE,512)/SUM(VOL,512);
UU512:=IF(U512<=0,CLOSE,U512);
MS512:UU512,LINETHICK1;
DRAWTEXT(ISLASTBAR,MS512,'512'),ALIGN0,SHIFT2,colorblack;
WS:=MOD(REF(C,1)*100,10)/100;
FD:=REF(C,1)/10-IF(WS<0.05,WS,WS-0.10)/10;
涨停:=C=REF(C,1)+FD;
跌停:=C=REF(C,1)-FD;
STICKLINE(涨停,L,C,2,1),colorred;
STICKLINE(跌停,L,O,2,1),colorgreen;




神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论