神奇指标网
神奇指标网

通达信精准捕获庄家动作副图

浏览 9906次浏览 来源:副图指标公式 编辑:神奇指标网 发布日期:2023-07-14

通达信精准捕获庄家动作副图

你要这么去理解A股——它本质上是一个容量越来越大,所有人在为了保持水位不下降(而不是上升)都已经竭尽全力的特殊市场。

1、A股大部分企业的分红比例和回购减计体量不少,但是实际上分给普通投资者/回流市场的体量不大。比如2022年年报季数据,966家A股公司全年分红金额达10810.73亿元。但是这万亿分红额里,银行、非银、石化就占到了50%以上,这三个行业的特点是国有股东占比高,分红也不会回补市场(个人投资者拿到分红更有可能回头再买股票);

2、与之对应的,2022年A股市场股权融资总金额约为1.69万亿元,其中IPO融资5869.66亿元,同比增长8.17%,创下历史新高;

3、也就是说,即使不考虑国有股东对金融石化行业大额分红的分流,A股实质上本身就是一个减量大于增量、融资大于分红的消耗型市场;

4、如果我们拿美股做对比,根据Birinyi Associates的数据,美国公司宣布2022年的股票回购规模达到创纪录的1.26万亿美元,同比增长3%;另外分红总额是7780亿美元。——作为比对,2022年美国共有149宗IPO,融资总额207.9亿美元,相较于2021年的908宗和2826.6亿美元融资额分别减少约84%和93%;

5、即使考虑到2022年美股IPO是非常态数据,我们用2021年的融资数据与之比较,也会发现美股本身是一个分红回购额大于融资额的市场。当然,如果单单看分红数据,中国是分红万亿IPO融资六千亿,美国是分红八千亿IPO融资三千亿(21年数据),差距看起来好像不明显;

6、但是我说了,美股的特殊性在于,它们的上市公司股东整体上以民企和公众投资者为主,大量的分红会回流市场或者回购自己股票,等于上市公司控股股东也在用心哺育市场。举个例子,美股的回购金额已经大于分红金额了,达到万亿美元量级,实际上加上这点差异会明显拉大,国内A股股东往往缺乏这种动力;

7、另外监管也在鼓励许多融资特性远大于分红特性的企业上市,包括科创板和北交所的落地,等于承认了A股融资特性的重要地位。长期看有助于优质企业脱颖而出,但是短期看越发加剧了资金短缺;

8、再考虑到大小非减持需求的长期存在,加上我国产业结构特点里比如面板光伏历史上在全球都是融资额持续大于分红额的制造业占比不低(产业融资需求旺盛),所以A股在没有外部因素扰动下,本身其实就是一个“减量”市场;


砍庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),4),COLORRED;
杀庄刀:(SUM(EMA((C+L)/2,2)/2.98,3)),COLORRED;
钉庄刀:LLV(SUM( EMA((C+L)/2,2)/2.98,3),8),COLORFFFFFF;
STICKLINE(钉庄刀<杀庄刀,杀庄刀,钉庄刀,0.1,0),COLORFF972F;
STICKLINE(砍庄刀<杀庄刀,杀庄刀,砍庄刀,1,1),COLORYELLOW,LINETHICK1;
上轨:=SMA(HIGH,21,2)*1.05,COLORGREEN;
下轨:=0.8* SMA(LOW,21,2)*0.95,COLORYELLOW;
中轨:=0.8* SMA(LOW,5,1),COLORFF00FF;
趋势:=0.8* SMA(CLOSE,2,1),COLOR00FF00;
波段买入:IF(CROSS(趋势,中轨),上轨*1.03,中轨)*0.87,COLORYELLOW;
领头羊:=IF(CROSS(趋势,上轨),上轨*1.10,下轨)*0.8,COLORDDDDDD;
DT:LLV(波段买入,3),COLOR00BB00;



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论