神奇指标网
神奇指标网

同花顺变色量能波段建仓抄底

浏览 2777次浏览
标签: 主图 cci
来源:热门指标公式 编辑:神奇指标网 发布日期:2022-12-12

同花顺变色量能波段建仓抄底

股票量能波段操作分析是一种利用股票的成交量和价格走势来进行投资决策的方法。通常,当股票的成交量增加,说明有越来越多的投资者对该股票感兴趣,这通常伴随着价格上涨。因此,在股票量能波段操作分析中,投资者会关注股票的成交量变化,并利用这些信息来确定买入或卖出的时机。

围绕市场的热点,涨停做文章,是我的交易系统的选股策略。不同的个性,理解会出现各自 不同的重点参与阶段。有的做拉升,有的做高位盘整,有的做第二波。还是细化到各个阶段的每个细节,这里绝对是有规律性的东西,变化很多,但是有共性的东西存在。

温故而知新,看过历史上几千张K线图的,经历过无数次同类型的战斗,就有明确的心得。至于盘中实施操作,的确更多时候靠即时盘感与条件反射。

掌握市场的根本,胜利接踵而至;如果被别人掌握了根,就会失败。买卖那一刻的冷静不仅是对股票走势的信心,更是自身境界的体现。小资金做大需要一些天赋和理解,不是每个人都能做到。短期内可以做到的核心是,首先,如果你的模式是正确的,你就不能没有模式,也不能走弯路。你需要不断地尝试和犯错误,比如经常看你的交割单,哪些赚了钱,哪些赔了钱,你需要不断地纠正和调节自己。


操作技巧:

1、假如某日主卖突然变大很多,并且当天股价跌幅较大,建议出局!

2、假如某日主买大于主卖很多的时候,建议买入或者加仓。

3、买卖量差%由负变正时,大胆买入或加仓;反之则卖出或减仓。

4、假如成交量小于3日的某日或某几日突然放大,可逢低买入或加仓;反之则卖出或减仓。



源码:
牛线: 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,coloryellow;
熊线: EMA(MA(牛线,5),3),LINETHICK0,colorblue;
STICKLINE(牛线>=熊线,牛线,熊线,5,0),colorred;
STICKLINE(牛线<熊线,牛线,熊线,5,0),colorblue;
STICKLINE(牛线>108 AND 牛线>=熊线,牛线,108,6,0),COLORFF0000;
STICKLINE(熊线>108 AND 牛线<熊线,熊线,108,6,0),colorwhite;
STICKLINE(牛线<0 AND 牛线<熊线,牛线,0,6,0),colorF0F000;
STICKLINE(熊线<0 AND 牛线>熊线,熊线,0,6,0),coloryellow;
V1:= MA(CLOSE,5)=HHV(MA(CLOSE,5),20);
V2:= MA(CLOSE,5)>MA(CLOSE,20);
V3:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
风险: IF(V1 AND V2 AND V3,30,0),LINETHICK0,STICK,colorgreen;
V11:= MA(CLOSE,5)=HHV(MA(CLOSE,5),120);
V21:= MA(CLOSE,5)>MA(CLOSE,120);
V31:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
压力位: IF(V11 AND V21 AND V31,60,0),LINETHICK0,STICK,COLORF0F000;
底部: 5,,LINETHICK2,COLOR00FFFF;
抄底: IF(CROSS(牛线,底部),60,0),LINETHICK2,STICK,COLOR00FFFF;
DRAWTEXT(抄底,50,'抄底'),colorred;
天线: 108,,LINETHICK2,COLORFF9D00;
逃顶: IF(CROSS(天线,牛线),1,0),LINETHICK0,STICK,COLORFF9D00;
STICKLINE(CROSS(天线,牛线),90,108,3,0),COLORFF9D00;
DRAWTEXT(CROSS(天线,牛线),85,'逃顶'),COLORFF9D00;




神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论