神奇指标网
神奇指标网

同花顺热门-彩色量能抄底逃顶副图

浏览 6954次浏览 来源:热门指标公式 编辑:神奇指标网 发布日期:2022-10-28

同花顺热门彩色量能抄底逃顶副图

一开始技术不断进步,但是财富却没有因此增长,为什么?其实往往是心态和操作出了问题,技术可以因时间而令你进步,但是如果心态和操作不好就会影响你买卖的决定,买卖的决定就是改变你盈亏的开头。

这两项因素是比技术更复杂更难处理的东西,你只能不断强迫自己去改,不断反复,增加正反馈,最后我才真的开始做到,当你的资产财富明显上升,你就明白你成功了。

本公式最大的优点就是方便逃顶,不必等第二天的信号出现,你就可以判断出来,而且在买入加仓的信号也精确显示,对打击主力踪迹,可以说是庄影难逃!下部有巨量(负交易量,买卖量差%中显示为负数)说明主力一边拉升,一边出逃,成交量为红色蜡烛芯长的,说明主力控盘,成交量红色蜡烛下部出现蓝色蜡烛色及上部又出现绿色蜡烛色的情况就不妙!根据股票的牛线做分析主力是否出逃

下面配图还有心法口诀,不容错过!

牛线: 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,coloryellow;

熊线: EMA(MA(牛线,5),3),LINETHICK0,colorblue;

STICKLINE(牛线>=熊线,牛线,熊线,5,0),colorred;

STICKLINE(牛线<熊线,牛线,熊线,5,0),colorblue;

STICKLINE(牛线>108 AND 牛线>=熊线,牛线,108,6,0),COLORFF0000;

STICKLINE(熊线>108 AND 牛线<熊线,熊线,108,6,0),colorwhite;

STICKLINE(牛线<0 AND 牛线<熊线,牛线,0,6,0),colorF0F000;

STICKLINE(熊线<0 AND 牛线>熊线,熊线,0,6,0),coloryellow;

V1:= MA(CLOSE,5)=HHV(MA(CLOSE,5),20);

V2:= MA(CLOSE,5)>MA(CLOSE,20);

V3:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;

风险: IF(V1 AND V2 AND V3,30,0),LINETHICK0,STICK,colorgreen;

V11:= MA(CLOSE,5)=HHV(MA(CLOSE,5),120);

V21:= MA(CLOSE,5)>MA(CLOSE,120);

V31:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;

压力位: IF(V11 AND V21 AND V31,60,0),LINETHICK0,STICK,COLORF0F000;

底部: 5,,LINETHICK2,COLOR00FFFF;

抄底: IF(CROSS(牛线,底部),60,0),LINETHICK2,STICK,COLOR00FFFF;

DRAWTEXT(抄底,50,'抄底'),colorred;

天线: 108,,LINETHICK2,COLORFF9D00;

逃顶: IF(CROSS(天线,牛线),1,0),LINETHICK0,STICK,COLORFF9D00;

STICKLINE(CROSS(天线,牛线),90,108,3,0),COLORFF9D00;

DRAWTEXT(CROSS(天线,牛线),85,'逃顶'),COLORFF9D00;



神奇指标网(https://www.shenqizhibiao.com/)所有指标公式及文章来源于网络仅供学习研究

神奇指标收藏 收藏
神奇指标分享 分享

网友评论

已有0人评论

清除 发表评论